Project

General

Profile

Task #1546

Create a VM for Mat M (was tdf#39439 Web search for UI strings)

Added by Dennis Roczek about 2 years ago. Updated about 2 years ago.

Status:
Rejected
Priority:
Normal
Category:
Virtualization
Target version:
Team - Pool
Start date:
Due date:
% Done:

0%

Estimated time:
Tags:
URL:

Description

A new VM is needed for lionss for Mat M, see https://listarchives.libreoffice.org/global/website/msg14081.html and bugs.documentfoundation.org/show_bug.cgi?id=39439


Related issues

Is duplicate of Infrastructure - Task #1342: setup test VMsClosed

History

#1 Updated by Alexander Werner about 2 years ago

  • Is duplicate of Task #1342: setup test VMs added

#2 Updated by Alexander Werner about 2 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF