Project

General

Profile

Task #2103

Import Development Guide to our wiki

Added by Samuel Mehrbrodt about 1 year ago. Updated about 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Wiki
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Tags:
URL:

Description

The OpenOffice DevGuide is the central ressource for uno api users.
It's currently available at https://wiki.openoffice.org/wiki/Documentation/DevGuide

I suggest importing this in our wiki so that we can improve it and adapt it to our changes.

History

#1 Updated by Dennis Roczek about 1 year ago

  • Status changed from New to Resolved

duplicate of private issue #1590

Also available in: Atom PDF